Donnerstag, 31. März 2011

Hilfe

Ich hab keine Ahnung was es ist. Seit ein paar Tagen hab ich Probleme.
Bin ich auf der Einstellungsseite erscheint immer die Meldung "Bad Request" Error 400
Ich kann keine Kommentare mehr schreiben - weder auf meiner, noch auf anderen Seiten.
Dauernd erscheint der Hinweis "Erstellen Sie einen Blog"
Dauernd meldet sich mein Google Konto selber ab.
Ich kann keine Fotos hochladen.

HILFE, ich hab keine Ahnung was zu tun ist.

Kommentare:

  1. Liebe BriMa, ich kann dir nicht wirklich helfen, weil ich auch keine Ahnung habe. Das einzigste was mir einfällt, wäre vielleicht, dass du eventuell deine Bilder immer komplett groß hochgeladen hast und jetzt vielleicht dein Blogspeicher voll ist? Mehr fällt mir leider nicht ein. Drück aber die Daumen, dass bald alles wieder funzt. Will doch wieder Bilder sehen...
    LG Anke

    AntwortenLöschen
  2. Oje...und ich dachte es liegt an meiner Verbindung, daß ich gestern die Fotos nicht öffnen konnte. Das kann wirklich sein, daß dein Speicher voll ist.
    Ich hatte auch mal ein Problem und fragte im Hilfsforum von Blogger nach, da bekommt man gleich Antwort, bzw. Wenn das Problem schon bekannt ist, kannst du direkt nachlesen.
    Hoffe, du findest bald den Fehler!

    AntwortenLöschen
  3. Oh je, komisch.
    Ich würde als erste Hilfe Maßnahme erst mal Cache und Cookies löschen im Browser.
    Wenn du nicht weißt wie es geht, googel mal nach Cache löschen oder Cookies löschen (in verbindung mit dem von dir verwendeten Browser) da findest du hunderte bebilderte Anleitungen. Vllt. hilft das schon. Wenn der Speicher voll ist bekommt man ja eigentlich eine entsprechende Meldung.
    Hast du sonst irgendwas am Rechner verändert bevor das Problem auftrat? Neue Firewall, Virenscanner irgendsowas?
    LG Katja

    AntwortenLöschen
  4. hattest Du,ich meine der PC ,einen Absturz? dann schreibt sich gern etwas in die Windows Registry...
    das hängt mit Deinem PC zusammen.HTTP-Datenströme..
    Browser Cache leeren..,Virenscanner drüber jagen...
    es muss irgendeine Veränderung auf dem PC gegeben haben,das diese Datenströme immer unterbricht,das hilft Dir wahrscheinlich nicht weiter..
    tschüss
    Sibylle

    AntwortenLöschen
  5. Ich hoffe, es klappt schon wieder reibungslos, bei Computerproblemen bin ich immer auf die Hilfe meines Sohnes angewiesen, so ändern sich die Zeiten.
    LG
    Andrea

    AntwortenLöschen
  6. Hi!
    Welchen Browser benutzt Du den? Bei mir war das im Firefox einfach auch mal - von heute auf morgen: Alle "gereinigt" und "geleert" - hat nix genützt. Habe dann Firefox deinstalliert und neu installiert und seitdem läuft´s reibungslos.
    Liebe Grüße
    Mia

    AntwortenLöschen
  7. Danke für Eure Ratschläge, aber mir geht es so wie Andrea, nur dass mein Mann ran muß. Ich glaube, er hat den Browser oder so gewechselt.
    Wisst Ihr, ich will mich an den Computer setzen und alles muss funktionieren, sonst kriege ich die Krise. Ja, ja, das Computerzeitalter ist devinitiv an mir vorbeigegangen.
    LG
    Brigitte

    AntwortenLöschen